This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 439132 - live cd , without fonts and icons when run.
live cd , without fonts and icons when run.
Status: CLOSED DUPLICATE of bug 438969
Product: Fedora
Classification: Fedora
Component: xorg-x11 (Show other bugs)
rawhide
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: X/OpenGL Maintenance List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-27 02:59 EDT by aldoem
Modified: 2008-03-27 11:16 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-27 11:16:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description aldoem 2008-03-27 02:59:30 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible: live cd f9 beta gnome , screnn without fonts and icons when
run in intel 695 graphic card

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 petrosyan 2008-03-27 11:16:54 EDT

*** This bug has been marked as a duplicate of 438969 ***

Note You need to log in before you can comment on or make changes to this bug.