Bug 439322 - backend error: text contains a double space
Summary: backend error: text contains a double space
Status: CLOSED DUPLICATE of bug 439216
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-packagekit (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Robin Norwood
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-03-28 02:06 UTC by Rahul Sundaram
Modified: 2013-03-13 05:43 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-28 03:17:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Rahul Sundaram 2008-03-28 02:06:04 UTC
Description of problem:



How reproducible:

everytime


Steps to Reproduce:
1. click groups tab
2. select admin tools
3. right click on authconfig-gtk
4. get above mentioned cryptic error
  
Actual results:

I was expecting some sort of context menu to install/remove package etc.


Expected results:


Additional info:

Comment 1 Bill Nottingham 2008-03-28 03:17:48 UTC

*** This bug has been marked as a duplicate of 439216 ***


Note You need to log in before you can comment on or make changes to this bug.