Bug 439611 - Installer for 9 Beta crashes
Installer for 9 Beta crashes
Status: CLOSED DUPLICATE of bug 437993
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-29 12:47 EDT by wibble123
Modified: 2008-03-29 18:51 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-29 18:51:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
State report from crashed anaconda (360.74 KB, text/plain)
2008-03-29 12:47 EDT, wibble123
no flags Details

  None (edit)
Description wibble123 2008-03-29 12:47:24 EDT
Description of problem:

anaconda crashed during rpm install from 9 Beta DVD


Version-Release number of selected component (if applicable):
9-beta


How reproducible:

Steps to Reproduce:
1. Install via Beta DVD
2.
3.
  
Actual results:
See attachemnt of saved state

Expected results:


Additional info:
Comment 1 wibble123 2008-03-29 12:47:25 EDT
Created attachment 299582 [details]
State report from crashed anaconda
Comment 2 Chris Lumens 2008-03-29 18:51:04 EDT

*** This bug has been marked as a duplicate of 437993 ***

Note You need to log in before you can comment on or make changes to this bug.