Bug 44026 - i was installing redhat linux 7.0 in expert mode. After formatting partitions there is a massege that there is a bug. Arter that my computure is rebooting.
i was installing redhat linux 7.0 in expert mode. After formatting partitions...
Status: CLOSED DUPLICATE of bug 19040
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-06-09 09:45 EDT by Need Real Name
Modified: 2007-04-18 12:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-10 21:19:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
This is the text file that linux shows me before begining to install pakages. (5.88 KB, patch)
2001-06-09 09:48 EDT, Need Real Name
no flags Details | Diff

  None (edit)
Description Need Real Name 2001-06-09 09:45:45 EDT
Description of Problem:

How Reproducible:


Steps to Reproduce:
1. 2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Need Real Name 2001-06-09 09:48:11 EDT
Created attachment 20693 [details]
This is the text file that linux shows me before begining to install pakages.
Comment 2 Brent Fox 2001-06-10 21:19:31 EDT

*** This bug has been marked as a duplicate of 19040 ***

Note You need to log in before you can comment on or make changes to this bug.