Bug 44026 - i was installing redhat linux 7.0 in expert mode. After formatting partitions there is a massege that there is a bug. Arter that my computure is rebooting.
Summary: i was installing redhat linux 7.0 in expert mode. After formatting partitions...
Status: CLOSED DUPLICATE of bug 19040
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-09 13:45 UTC by Need Real Name
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-11 01:19:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
This is the text file that linux shows me before begining to install pakages. (5.88 KB, patch)
2001-06-09 13:48 UTC, Need Real Name
no flags Details | Diff

Description Need Real Name 2001-06-09 13:45:45 UTC
Description of Problem:

How Reproducible:


Steps to Reproduce:
1. 2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Need Real Name 2001-06-09 13:48:11 UTC
Created attachment 20693 [details]
This is the text file that linux shows me before begining to install pakages.

Comment 2 Brent Fox 2001-06-11 01:19:31 UTC

*** This bug has been marked as a duplicate of 19040 ***


Note You need to log in before you can comment on or make changes to this bug.