Bug 440365 - FTBFS quadkonsole-2.0.2-1.fc7
FTBFS quadkonsole-2.0.2-1.fc7
Status: CLOSED DUPLICATE of bug 434346
Product: Fedora
Classification: Fedora
Component: quadkonsole (Show other bugs)
9
All Linux
low Severity high
: ---
: ---
Assigned To: Simon Perreault
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-03 00:02 EDT by FTBFS
Modified: 2008-07-03 01:00 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 01:00:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz (4.35 KB, application/x-bzip2)
2008-04-03 00:02 EDT, FTBFS
no flags Details
build.log.bz (3.49 KB, application/x-bzip2)
2008-04-03 00:02 EDT, FTBFS
no flags Details
root.log.bz (4.35 KB, application/x-bzip2)
2008-04-03 00:02 EDT, FTBFS
no flags Details
build.log.bz (3.46 KB, application/x-bzip2)
2008-04-03 00:02 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-03 00:02:16 EDT
quadkonsole-2.0.2-1.fc7.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-03 00:02:20 EDT
Created attachment 300165 [details]
root.log.bz

root.log for i386
Comment 2 FTBFS 2008-04-03 00:02:22 EDT
Created attachment 300166 [details]
build.log.bz

build.log for i386
Comment 3 FTBFS 2008-04-03 00:02:25 EDT
Created attachment 300167 [details]
root.log.bz

root.log for x86_64
Comment 4 FTBFS 2008-04-03 00:02:27 EDT
Created attachment 300168 [details]
build.log.bz

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:36:45 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 FTBFS 2008-07-03 01:00:44 EDT

*** This bug has been marked as a duplicate of 434346 ***

Note You need to log in before you can comment on or make changes to this bug.