Bug 440656 - ImportError: No module named gtk_label_autowrap
ImportError: No module named gtk_label_autowrap
Status: CLOSED DUPLICATE of bug 440582
Product: Fedora
Classification: Fedora
Component: system-config-services (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Nils Philippsen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-04-04 08:44 EDT by Thomas Woerner
Modified: 2008-04-04 10:12 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-04-04 10:12:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Thomas Woerner 2008-04-04 08:44:42 EDT
Description of problem:
Traceback (most recent call last):
  File "/usr/sbin/system-config-services", line 31, in <module>
    import gtk_label_autowrap
ImportError: No module named gtk_label_autowrap

Version-Release number of selected component (if applicable):
Comment 1 Nils Philippsen 2008-04-04 10:12:08 EDT

*** This bug has been marked as a duplicate of 440582 ***

Note You need to log in before you can comment on or make changes to this bug.