Bug 440807 - FTBFS bes-3.5.3-3.fc9
FTBFS bes-3.5.3-3.fc9
Status: CLOSED DUPLICATE of bug 434360
Product: Fedora
Classification: Fedora
Component: bes (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Patrice Dumas
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 12:02 EDT by FTBFS
Modified: 2008-07-03 12:06 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 12:06:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (4.71 KB, application/x-bzip2)
2008-04-04 12:02 EDT, FTBFS
no flags Details
build.log.bz2 (4.19 KB, application/x-bzip2)
2008-04-04 12:02 EDT, FTBFS
no flags Details
root.log.bz2 (4.72 KB, application/x-bzip2)
2008-04-04 12:02 EDT, FTBFS
no flags Details
build.log.bz2 (4.31 KB, application/x-bzip2)
2008-04-04 12:02 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 12:02:22 EDT
bes-3.5.3-3.fc9.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-04 12:02:26 EDT
Created attachment 300808 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 12:02:28 EDT
Created attachment 300809 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 12:02:29 EDT
Created attachment 300810 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 12:02:30 EDT
Created attachment 300811 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:46:00 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Matt Domsch 2008-07-03 12:06:39 EDT

*** This bug has been marked as a duplicate of 434360 ***

Note You need to log in before you can comment on or make changes to this bug.