Bug 440823 - FTBFS orpie-1.4.3-5.fc6
FTBFS orpie-1.4.3-5.fc6
Status: CLOSED DUPLICATE of bug 434524
Product: Fedora
Classification: Fedora
Component: orpie (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Chris Petersen
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 12:05 EDT by FTBFS
Modified: 2008-07-03 01:03 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 01:03:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (1.91 KB, application/x-bzip2)
2008-04-04 12:05 EDT, FTBFS
no flags Details
build.log.bz2 (1.47 KB, application/x-bzip2)
2008-04-04 12:05 EDT, FTBFS
no flags Details
root.log.bz2 (1.91 KB, application/x-bzip2)
2008-04-04 12:05 EDT, FTBFS
no flags Details
build.log.bz2 (1.43 KB, application/x-bzip2)
2008-04-04 12:05 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 12:05:27 EDT
orpie-1.4.3-5.fc6.src.rpm Failed To Build From Source
Comment 1 FTBFS 2008-04-04 12:05:39 EDT
Created attachment 300868 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 12:05:41 EDT
Created attachment 300869 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 12:05:44 EDT
Created attachment 300870 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 12:05:46 EDT
Created attachment 300871 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:46:46 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 FTBFS 2008-07-03 01:03:52 EDT

*** This bug has been marked as a duplicate of 434524 ***

Note You need to log in before you can comment on or make changes to this bug.