Bug 440900 - FTBFS kazehakase-0.5.0-1.fc9.2
FTBFS kazehakase-0.5.0-1.fc9.2
Status: CLOSED DUPLICATE of bug 440812
Product: Fedora
Classification: Fedora
Component: kazehakase (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Mamoru TASAKA
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 13:11 EDT by FTBFS
Modified: 2008-04-04 13:21 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-04 13:21:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (1.91 KB, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details
build.log.bz2 (428 bytes, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details
root.log.bz2 (1.92 KB, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details
build.log.bz2 (430 bytes, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 13:11:10 EDT
kazehakase-0.5.0-1.fc9.2.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-04-04 13:11:14 EDT
Created attachment 301130 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 13:11:15 EDT
Created attachment 301131 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 13:11:17 EDT
Created attachment 301132 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 13:11:18 EDT
Created attachment 301133 [details]
build.log.bz2

build.log for x86_64
Comment 5 Mamoru TASAKA 2008-04-04 13:21:05 EDT

*** This bug has been marked as a duplicate of 440812 ***

Note You need to log in before you can comment on or make changes to this bug.