Bug 440904 - FTBFS qps-1.9.19-0.2.b.fc7
FTBFS qps-1.9.19-0.2.b.fc7
Status: CLOSED DUPLICATE of bug 434312
Product: Fedora
Classification: Fedora
Component: qps (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Arindam Ghosh
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 13:11 EDT by FTBFS
Modified: 2008-07-03 12:08 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 12:08:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
root.log.bz2 (3.18 KB, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details
build.log.bz2 (1.06 KB, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details
root.log.bz2 (3.21 KB, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details
build.log.bz2 (1.06 KB, application/x-bzip2)
2008-04-04 13:11 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 13:11:49 EDT
qps-1.9.19-0.2.b.fc7.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-04-04 13:11:53 EDT
Created attachment 301146 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 13:11:54 EDT
Created attachment 301147 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 13:11:56 EDT
Created attachment 301148 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 13:11:57 EDT
Created attachment 301149 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:51:45 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Matt Domsch 2008-07-03 12:08:17 EDT

*** This bug has been marked as a duplicate of 434312 ***

Note You need to log in before you can comment on or make changes to this bug.