Bug 440925 - FTBFS pan-0.132-2.fc8
FTBFS pan-0.132-2.fc8
Status: CLOSED DUPLICATE of bug 433970
Product: Fedora
Classification: Fedora
Component: pan (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Alexander Dalloz
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 13:14 EDT by FTBFS
Modified: 2008-05-24 10:30 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-24 10:30:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (3.50 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details
build.log.bz2 (5.30 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details
root.log.bz2 (3.51 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details
build.log.bz2 (5.60 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 13:14:57 EDT
pan-0.132-2.fc8.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-04-04 13:15:02 EDT
Created attachment 301218 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 13:15:03 EDT
Created attachment 301219 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 13:15:05 EDT
Created attachment 301220 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 13:15:06 EDT
Created attachment 301221 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:53:03 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Pavel Polischouk 2008-05-21 14:42:01 EDT
It's a duplicate of 433970
Comment 7 Balaji G 2008-05-24 10:30:47 EDT
Hi

Thank you for the bug report. This particular bug has already been reported
into our bug tracking system, but please feel free to report any further
bugs you find. The duplicate bug ID is 433970 . Hence changing Bug Status to
Duplicate.

Cheers,
Balaji


*** This bug has been marked as a duplicate of 433970 ***

Note You need to log in before you can comment on or make changes to this bug.