Bug 440929 - FTBFS lineak-xosdplugin-0.9-2.fc6
FTBFS lineak-xosdplugin-0.9-2.fc6
Status: CLOSED DUPLICATE of bug 434522
Product: Fedora
Classification: Fedora
Component: lineak-xosdplugin (Show other bugs)
9
All Linux
high Severity high
: ---
: ---
Assigned To: Chris Petersen
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-04-04 13:15 EDT by FTBFS
Modified: 2008-07-03 11:45 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-03 11:45:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (2.44 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details
build.log.bz2 (3.88 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details
root.log.bz2 (2.45 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details
build.log.bz2 (3.84 KB, application/x-bzip2)
2008-04-04 13:15 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-04-04 13:15:40 EDT
lineak-xosdplugin-0.9-2.fc6.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-04-04 13:15:45 EDT
Created attachment 301234 [details]
root.log.bz2

root.log for i386
Comment 2 FTBFS 2008-04-04 13:15:46 EDT
Created attachment 301235 [details]
build.log.bz2

build.log for i386
Comment 3 FTBFS 2008-04-04 13:15:48 EDT
Created attachment 301236 [details]
root.log.bz2

root.log for x86_64
Comment 4 FTBFS 2008-04-04 13:15:49 EDT
Created attachment 301237 [details]
build.log.bz2

build.log for x86_64
Comment 5 Bug Zapper 2008-05-14 04:53:23 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Matt Domsch 2008-07-03 11:45:08 EDT

*** This bug has been marked as a duplicate of 434522 ***

Note You need to log in before you can comment on or make changes to this bug.