Bug 441233 - RFE: Update to 22.2 bugfix release
Summary: RFE: Update to 22.2 bugfix release
Status: CLOSED DUPLICATE of bug 443639
Alias: None
Product: Fedora
Classification: Fedora
Component: emacs (Show other bugs)
(Show other bugs)
Version: 8
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Chip Coldwell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-04-07 11:02 UTC by Jonathan Underwood
Modified: 2008-04-22 17:15 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-22 17:15:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jonathan Underwood 2008-04-07 11:02:49 UTC
Description of problem:
Hi Chip - upstream have released a new version, 22.2, which fixes quite a few
bugs. Any chance of an update for F-8?

Comment 1 Chip Coldwell 2008-04-22 17:15:31 UTC

*** This bug has been marked as a duplicate of 443639 ***


Note You need to log in before you can comment on or make changes to this bug.