Bug 443113 - needs rebuild
Summary: needs rebuild
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: thunderbird   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: F9Blocker
TreeView+ depends on / blocked
 
Reported: 2008-04-18 17:57 UTC by Bill Nottingham
Modified: 2014-03-17 03:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-21 21:34:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2008-04-18 17:57:03 UTC
Packages have incorrect requires due to bug 443015.

Version-Release number of selected component (if applicable):

thunderbird-0:2.0.0.12-4.fc9.x86_64

Comment 1 Christopher Aillon 2008-04-20 17:13:36 UTC
Rebuilt yesterday as thunderbird-0:2.0.0.12-6.fc9.x86_64.. still waiting on
rel-eng to tag

Comment 2 Bill Nottingham 2008-04-21 21:34:33 UTC
Verified.


Note You need to log in before you can comment on or make changes to this bug.