Bug 443113 - needs rebuild
needs rebuild
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: thunderbird (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F9Blocker
  Show dependency treegraph
 
Reported: 2008-04-18 13:57 EDT by Bill Nottingham
Modified: 2014-03-16 23:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-21 17:34:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2008-04-18 13:57:03 EDT
Packages have incorrect requires due to bug 443015.

Version-Release number of selected component (if applicable):

thunderbird-0:2.0.0.12-4.fc9.x86_64
Comment 1 Christopher Aillon 2008-04-20 13:13:36 EDT
Rebuilt yesterday as thunderbird-0:2.0.0.12-6.fc9.x86_64.. still waiting on
rel-eng to tag
Comment 2 Bill Nottingham 2008-04-21 17:34:33 EDT
Verified.

Note You need to log in before you can comment on or make changes to this bug.