Bug 443550 - emacs freezes
emacs freezes
Status: CLOSED DUPLICATE of bug 443639
Product: Fedora
Classification: Fedora
Component: emacs (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Chip Coldwell
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F9Blocker
  Show dependency treegraph
 
Reported: 2008-04-22 02:41 EDT by Akira TAGOH
Modified: 2008-04-22 13:10 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-22 13:10:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Akira TAGOH 2008-04-22 02:41:09 EDT
Description of problem:
emacs often freezes during typing something. this issue is quite hard to explain
the way of reproducing. but I encountered this 2 or 3 times in a hour or two today.

Version-Release number of selected component (if applicable):
emacs-23.0.60-2.fc9.x86_64

Additional info:
I didn't see this issue with 22.x and I'm really wondering why CVS HEAD thing is
entering to F-9 after freezing, with new features.
Comment 1 Chip Coldwell 2008-04-22 13:10:35 EDT

*** This bug has been marked as a duplicate of 443639 ***

Note You need to log in before you can comment on or make changes to this bug.