Bug 443920 - xmlto for EPEL 5
xmlto for EPEL 5
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: xmlto (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
Blocks: 443921
  Show dependency treegraph
 
Reported: 2008-04-24 02:07 EDT by Marek Mahut
Modified: 2008-04-24 02:15 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-24 02:15:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marek Mahut 2008-04-24 02:07:39 EDT
Description of request:

Hello Ondrej,

Is it possible to have xmlto in EPEL5? I need it as dependency to build in my
package gnuradio.
Comment 1 Marek Mahut 2008-04-24 02:15:19 EDT
Duh, of course it's in RHEL already. Please ignore me. :)

Note You need to log in before you can comment on or make changes to this bug.