Bug 444738 - misspelled word in german localization of a yum message
Summary: misspelled word in german localization of a yum message
Status: CLOSED DUPLICATE of bug 443336
Alias: None
Product: Fedora Localization
Classification: Fedora
Component: German [de] (Show other bugs)
(Show other bugs)
Version: unspecified
Hardware: All Linux
low
medium
Target Milestone: ---
Assignee: Fabian Affolter
QA Contact: Fabian Affolter
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-04-30 13:10 UTC by Carsten Blaauw
Modified: 2008-04-30 13:27 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-30 13:27:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Carsten Blaauw 2008-04-30 13:10:17 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1.14) Gecko/20080404 Firefox/2.0.0.14

Description of problem:
Small glitch in german localization of a yum message.

Version-Release number of selected component (if applicable):
Fedora 9 updated with yum at April 30 2008

How reproducible:
Always


Steps to Reproduce:
1.do a yum update when no new packages are available
2.
3.

Actual Results:
yum says 'Keine Pakete für die Aktuslisierung angegeben'

Expected Results:
it should say 'Keine Pakete für die Aktualisierung angegeben'

Additional info:
that's all.

Comment 1 Fabian Affolter 2008-04-30 13:27:07 UTC

*** This bug has been marked as a duplicate of 443336 ***


Note You need to log in before you can comment on or make changes to this bug.