Bug 445082 - konq hangs on redhat bugzilla (ironic)
konq hangs on redhat bugzilla (ironic)
Status: CLOSED DUPLICATE of bug 441044
Product: Fedora
Classification: Fedora
Component: kdebase (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-03 07:29 EDT by Neal Becker
Modified: 2008-05-03 08:10 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-03 08:09:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Neal Becker 2008-05-03 07:29:56 EDT
Description of problem:
Visit bugzilla.redhat.com, new(expert).
Select fedora.  Hangs (dead).


Version-Release number of selected component (if applicable):
kdebase-4.0.3-9.fc9.x86_64

How reproducible:

Reproducible, but not exactly.  1 time hung on clicking 'fedora', a 2nd try hung
later.

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Kevin Kofler 2008-05-03 08:09:00 EDT

*** This bug has been marked as a duplicate of 444879 ***
Comment 2 Kevin Kofler 2008-05-03 08:10:15 EDT
Actually that was already a duplicate...

*** This bug has been marked as a duplicate of 441044 ***

Note You need to log in before you can comment on or make changes to this bug.