Bug 445117 - xmpp protocol not working in kopete
xmpp protocol not working in kopete
Status: CLOSED DUPLICATE of bug 432132
Product: Fedora
Classification: Fedora
Component: kdenetwork (Show other bugs)
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-05-03 20:12 EDT by Neal Becker
Modified: 2008-05-03 20:19 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-05-03 20:19:35 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Neal Becker 2008-05-03 20:12:24 EDT
Description of problem:

Since upgrade to F9, it seems kopete doesn't connect to either gmail, or jabber.
I have another machine running F8 on same lan, seems to have same kopete account
setting, and it is working.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Kevin Kofler 2008-05-03 20:19:35 EDT

*** This bug has been marked as a duplicate of 432132 ***

Note You need to log in before you can comment on or make changes to this bug.