Bug 446301 - After checking the media the installer gets stuck saying 'ok'
After checking the media the installer gets stuck saying 'ok'
Status: CLOSED DUPLICATE of bug 375011
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
9
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-13 19:44 EDT by Darcy Prior
Modified: 2008-05-14 14:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-14 14:33:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Darcy Prior 2008-05-13 19:44:25 EDT
Description of problem:
After checking the install media, and saying it was ok, I clicked continue only
to have the response 'Error: ok' come up over and over. Every time the error
came up the disk ejected. It may be an important that I didn't put the disk back
in the first time when I clicked continue.

Version-Release number of selected component (if applicable):
Fedora 9 dvd.

Steps to Reproduce:
1.Go Install or Upgrade
2.Check the install media
3.Click continue
Comment 1 Florian Sievert 2008-05-14 11:05:38 EDT
Sounds like the bug I issued in #446265.
Comment 2 Will Woods 2008-05-14 14:33:19 EDT

*** This bug has been marked as a duplicate of 375011 ***

Note You need to log in before you can comment on or make changes to this bug.