Bug 447574 - RFE: RHN Read ONLY
RFE: RHN Read ONLY
Status: CLOSED CANTFIX
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
rhn505
All Linux
low Severity low
: ---
: ---
Assigned To: Grant Gainey
Red Hat Network Quality Assurance
:
: 130377 (view as bug list)
Depends On:
Blocks: 414671
  Show dependency treegraph
 
Reported: 2008-05-20 11:42 EDT by Amy Owens
Modified: 2010-06-15 17:35 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-15 17:35:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Amy Owens 2008-05-20 11:42:31 EDT
Description of problem:

SEE
:https://enterprise.redhat.com/issue-tracker/?module=issues&action=view&tid=181064&header_entry=1
Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 2 Amy Owens 2008-10-16 14:52:19 EDT
*** Bug 130377 has been marked as a duplicate of this bug. ***
Comment 3 Grant Gainey 2010-06-15 17:35:38 EDT
It would require massive invasive changes to Hosted to respond to this request.  Closing as CANTFIX

Note You need to log in before you can comment on or make changes to this bug.