Bug 447900 - RFE: Please branch and build perl-SQL-Statement for EPEL-5
RFE: Please branch and build perl-SQL-Statement for EPEL-5
Status: CLOSED DUPLICATE of bug 175896
Product: Fedora
Classification: Fedora
Component: perl-SQL-Statement (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Stepan Kasal
Fedora Extras Quality Assurance
:
Depends On: 447899
Blocks: 447901
  Show dependency treegraph
 
Reported: 2008-05-22 08:27 EDT by Jeroen van Meeuwen
Modified: 2008-06-12 10:29 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-12 10:23:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeroen van Meeuwen 2008-05-22 08:27:06 EDT
Description of problem:

Please branch and build perl-SQL-Statement for EPEL-5.

I would not mind at all to be added as a (co-)maintainer for the branch and do
the work/requests
Comment 1 Jeroen van Meeuwen 2008-06-12 10:14:15 EDT
Package Change Request
======================
Package Name: perl-SQL-Statement
New Branches: EL-5
Updated EPEL Owners: kanarip

No response from original maintainer (not via email, not in this bug, for the
past couple of weeks)
Comment 2 Marcela Mašláňová 2008-06-12 10:23:15 EDT
Sorry for so long response.

Please next time file this request into package review.

*** This bug has been marked as a duplicate of 175896 ***
Comment 3 Jeroen van Meeuwen 2008-06-12 10:29:36 EDT
Thanks,

removing cvs request flag

Note You need to log in before you can comment on or make changes to this bug.