Bug 448938 - Reference says we delete users but we do not
Reference says we delete users but we do not
Status: CLOSED DUPLICATE of bug 446492
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Hosted_Reference_Guide (Show other bugs)
rhn505
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike Orazi
Amy Owens
US=27710
:
Depends On:
Blocks: 428922
  Show dependency treegraph
 
Reported: 2008-05-29 11:39 EDT by Amy Owens
Modified: 2008-05-29 12:13 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-29 12:13:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Amy Owens 2008-05-29 11:39:33 EDT
AO 5/29/08-- can't find BZ so making one


From Amanda Carter:

A customer sent in the following links where it states that users can be deleted
by customer service. This is a misprint as we are not able to delete users in
customer service.

http://www.redhat.com/docs/manuals/RHNetwork/ref-guide/4.0/s1-sm-users. html

https://rhn.redhat.com/rhn/help/reference/rhn500/en/s1-sm-users.jsp

Could we get this information corrected?
Comment 1 Amy Owens 2008-05-29 12:13:13 EDT

*** This bug has been marked as a duplicate of 446492 ***

Note You need to log in before you can comment on or make changes to this bug.