Bug 449616 - FTBFS openssl-0.9.8g-9.fc10
FTBFS openssl-0.9.8g-9.fc10
Status: CLOSED DUPLICATE of bug 449512
Product: Fedora
Classification: Fedora
Component: openssl (Show other bugs)
rawhide
x86_64 Linux
high Severity high
: ---
: ---
Assigned To: Tomas Mraz
Fedora Extras Quality Assurance
http://linux.dell.com/files/fedora/Fi...
:
Depends On:
Blocks: FTBFS
  Show dependency treegraph
 
Reported: 2008-06-02 17:45 EDT by FTBFS
Modified: 2008-06-03 03:05 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-03 03:05:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
root.log.bz2 (5.46 KB, application/x-bzip2)
2008-06-02 17:45 EDT, FTBFS
no flags Details
build.log.bz2 (48.10 KB, application/x-bzip2)
2008-06-02 17:46 EDT, FTBFS
no flags Details

  None (edit)
Description FTBFS 2008-06-02 17:45:22 EDT
openssl-0.9.8g-9.fc10.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.
Comment 1 FTBFS 2008-06-02 17:45:50 EDT
Created attachment 308016 [details]
root.log.bz2

root.log for x86_64
Comment 2 FTBFS 2008-06-02 17:46:02 EDT
Created attachment 308017 [details]
build.log.bz2

build.log for x86_64
Comment 3 Tomas Mraz 2008-06-03 03:05:51 EDT

*** This bug has been marked as a duplicate of 449512 ***

Note You need to log in before you can comment on or make changes to this bug.