Bug 449641 - FTBFS pan-0.132-2.fc8
Summary: FTBFS pan-0.132-2.fc8
Keywords:
Status: CLOSED DUPLICATE of bug 433970
Alias: None
Product: Fedora
Classification: Fedora
Component: pan
Version: rawhide
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: Alexander Dalloz
QA Contact: Fedora Extras Quality Assurance
URL: http://linux.dell.com/files/fedora/Fi...
Whiteboard:
Depends On:
Blocks: FTBFS
TreeView+ depends on / blocked
 
Reported: 2008-06-02 22:09 UTC by FTBFS
Modified: 2008-07-03 17:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-07-03 17:22:04 UTC
Type: ---


Attachments (Terms of Use)
root.log.bz2 (3.64 KB, application/x-bzip2)
2008-06-02 22:09 UTC, FTBFS
no flags Details
build.log.bz2 (5.72 KB, application/x-bzip2)
2008-06-02 22:09 UTC, FTBFS
no flags Details
root.log.bz2 (17.89 KB, application/x-bzip2)
2008-06-02 22:09 UTC, FTBFS
no flags Details
build.log.bz2 (4.80 KB, application/x-bzip2)
2008-06-02 22:10 UTC, FTBFS
no flags Details

Description FTBFS 2008-06-02 22:09:05 UTC
pan-0.132-2.fc8.src.rpm Failed To Build From Source against the rawhide tree.  See http://fedoraproject.org/wiki/FTBFS for more information.

Comment 1 FTBFS 2008-06-02 22:09:29 UTC
Created attachment 308084 [details]
root.log.bz2

root.log for i386

Comment 2 FTBFS 2008-06-02 22:09:41 UTC
Created attachment 308085 [details]
build.log.bz2

build.log for i386

Comment 3 FTBFS 2008-06-02 22:09:50 UTC
Created attachment 308086 [details]
root.log.bz2

root.log for x86_64

Comment 4 FTBFS 2008-06-02 22:10:01 UTC
Created attachment 308087 [details]
build.log.bz2

build.log for x86_64

Comment 5 Matt Domsch 2008-07-03 17:22:04 UTC

*** This bug has been marked as a duplicate of 433970 ***


Note You need to log in before you can comment on or make changes to this bug.