Bug 450662 - update to latest release(4.7.25)
update to latest release(4.7.25)
Status: CLOSED DUPLICATE of bug 449735
Product: Fedora
Classification: Fedora
Component: db4 (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Jindrich Novy
Fedora Extras Quality Assurance
http://www.oracle.com/technology/prod...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-10 05:54 EDT by acount closed by user
Modified: 2013-07-02 19:29 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-16 03:16:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2008-06-10 05:54:03 EDT
before Fedora 10 release.

-thanks-
Comment 1 Jindrich Novy 2008-06-16 03:16:39 EDT

*** This bug has been marked as a duplicate of 449735 ***

Note You need to log in before you can comment on or make changes to this bug.