Bug 452350 - rt2500pci does not associate
rt2500pci does not associate
Status: CLOSED DUPLICATE of bug 450401
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
8
All Linux
medium Severity medium
: ---
: ---
Assigned To: John W. Linville
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-21 04:11 EDT by Eric Tanguy
Modified: 2008-06-24 08:28 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-24 08:28:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eric Tanguy 2008-06-21 04:11:03 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9) Gecko/2008061815 Remi/fc8 Firefox/3.0

Description of problem:
rt2500pci does not associate

Version-Release number of selected component (if applicable):
kernel-2.6.25.6-27.fc8

How reproducible:
Always


Steps to Reproduce:
1.boot
2.no network 
3.

Actual Results:


Expected Results:


Additional info:
Comment 1 Mostafa Afgani 2008-06-21 18:26:41 EDT
Same here. This has been the case at least since kernel-2.6.25.6-24.fc8. See
#450401 for additional info:

https://bugzilla.redhat.com/show_bug.cgi?id=450401
Comment 2 John W. Linville 2008-06-24 08:28:27 EDT

*** This bug has been marked as a duplicate of 450401 ***

Note You need to log in before you can comment on or make changes to this bug.