Bug 453362 - gdm-2.22.0-7.fc9.i386 crashes
gdm-2.22.0-7.fc9.i386 crashes
Status: CLOSED DUPLICATE of bug 453309
Product: Fedora
Classification: Fedora
Component: gdm (Show other bugs)
9
All Linux
low Severity high
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-06-30 01:06 EDT by Timon
Modified: 2015-01-14 18:21 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-30 13:49:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
messages.log (82.99 KB, text/plain)
2008-06-30 01:06 EDT, Timon
no flags Details

  None (edit)
Description Timon 2008-06-30 01:06:36 EDT
but gdm-2.22.0-6.fc9.i386 works fine
Comment 1 Timon 2008-06-30 01:06:36 EDT
Created attachment 310559 [details]
messages.log
Comment 2 Ray Strode [halfline] 2008-06-30 13:47:11 EDT
can you try gdm-2.22.0-8.fc9?
Comment 3 Ray Strode [halfline] 2008-06-30 13:49:43 EDT

*** This bug has been marked as a duplicate of 453309 ***

Note You need to log in before you can comment on or make changes to this bug.