Bug 45515 - Can't include footer
Summary: Can't include footer
Status: CLOSED DUPLICATE of bug 46026
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-06-22 12:29 UTC by Jay Turner
Modified: 2015-01-07 23:46 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2001-06-22 12:29:48 UTC


Attachments (Terms of Use)

Description Jay Turner 2001-06-22 12:29:43 UTC
Description of Problem:
Getting a ton of "unable to include '/apps/include/pane.html?pane=footer'
in parsed file <variety of things>" on www2.rwc

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Eddie Chen 2001-06-29 18:27:02 UTC

*** This bug has been marked as a duplicate of 46026 ***


Note You need to log in before you can comment on or make changes to this bug.