Bug 457111 - Desktop icons letters get very small after a reboot
Desktop icons letters get very small after a reboot
Status: CLOSED DUPLICATE of bug 457031
Product: Fedora
Classification: Fedora
Component: xfce4-session (Show other bugs)
9
All Linux
low Severity medium
: ---
: ---
Assigned To: Kevin Fenzi
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-07-29 13:21 EDT by Paul Smith
Modified: 2008-07-29 13:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-29 13:37:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Paul Smith 2008-07-29 13:21:19 EDT
This problems occurs after I installed the last versions of qgtkstyle and qt
from Koji website.

After every reboot, when I log in (XFCE), the size of the letters
under the desktop icons is much smaller than usually. However, the
proper size of those letters is restored as soon as I log out and I
log in again (and not rebooting).

Paul
Comment 1 Kevin Kofler 2008-07-29 13:37:27 EDT

*** This bug has been marked as a duplicate of 457031 ***

Note You need to log in before you can comment on or make changes to this bug.