Bug 457658 - reproducable failure to startup
reproducable failure to startup
Status: CLOSED DUPLICATE of bug 457286
Product: Fedora
Classification: Fedora
Component: amsn (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Sander Hoentjen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-02 20:16 EDT by David Nielsen
Modified: 2008-08-03 04:58 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-03 04:58:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
terminal output (2.73 KB, text/plain)
2008-08-02 20:16 EDT, David Nielsen
no flags Details

  None (edit)
Description David Nielsen 2008-08-02 20:16:44 EDT
Created attachment 313267 [details]
terminal output

Description of problem:
The attached output is happening everytime I start amsn on F10

Version-Release number of selected component (if applicable):
amsn-0.97-4.fc9.x86_64

How reproducible:
100%

Steps to Reproduce:
1. start amsn
  
Actual results:
fail on startup

Expected results:
amsn succesful startup

Additional info:
da_DK.UTF-8
Comment 1 Sander Hoentjen 2008-08-03 04:58:04 EDT

*** This bug has been marked as a duplicate of bug 457286 ***

Note You need to log in before you can comment on or make changes to this bug.