Bug 457760 - perl-HTML-Format not available for EL-4
perl-HTML-Format not available for EL-4
Status: CLOSED WONTFIX
Product: Fedora EPEL
Classification: Fedora
Component: perl-HTML-Format (Show other bugs)
el4
All Linux
medium Severity medium
: ---
: ---
Assigned To: rob
Fedora Extras Quality Assurance
PackageBranch
:
Depends On: 457759
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-04 10:18 EDT by Xavier Bachelot
Modified: 2010-09-14 18:22 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-09-14 18:22:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Xavier Bachelot 2008-08-04 10:18:35 EDT
perl-HTML-Format is not available for EL-4. This package depends on perl-Font-AFM, which is not available too.
Comment 1 Xavier Bachelot 2010-09-14 18:22:26 EDT
Leftover from trying to push RT3 to EPEL4. The perl stack is too old for a number of modules, so let's close this one too.

Note You need to log in before you can comment on or make changes to this bug.