Bug 458546 - system-config-lvm menu entry is missing
system-config-lvm menu entry is missing
Status: CLOSED DUPLICATE of bug 442910
Product: Fedora
Classification: Fedora
Component: system-config-lvm (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jim Parsons
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-09 13:54 EDT by Pavel Rosenboim
Modified: 2008-08-09 14:00 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-09 14:00:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pavel Rosenboim 2008-08-09 13:54:07 EDT
Description of problem:
There is no menu entry for system-config-lvm tool, since its desktop file has wrong categories.

Version-Release number of selected component (if applicable):
system-config-lvm-1.1.4-1.0.fc9


Additional info:
Adding System;Setting to categories fixes the problem.
Comment 1 john5342 2008-08-09 14:00:52 EDT

*** This bug has been marked as a duplicate of bug 442910 ***

Note You need to log in before you can comment on or make changes to this bug.