Bug 459448 - Failure to load OS from 'Live' CD
Failure to load OS from 'Live' CD
Status: CLOSED DUPLICATE of bug 458361
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
9
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Peter Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-18 19:56 EDT by Thomas Wright
Modified: 2008-08-26 10:03 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-26 10:03:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
has something to do with nvidia_facjchge (15.46 KB, text/plain)
2008-08-18 19:56 EDT, Thomas Wright
no flags Details

  None (edit)
Description Thomas Wright 2008-08-18 19:56:22 EDT
Created attachment 314503 [details]
has something to do with nvidia_facjchge

Description of problem:Won't install after initial partition and format. Using 'Live'


Version-Release number of selected component (if applicable):


How reproducible:always


Steps to Reproduce:
1.start Live from CD
2.apply install to HDD
3.
  
Actual results:


Expected results:


Additional info: ASUS M2N32-SLi Deluxe MB with NVIDIA RAID5 active in BIOS.  Latest BIOS upgrade installed.  See attached Error.txt pointing to nvidia_facjchge.
Comment 1 Chris Lumens 2008-08-26 10:03:17 EDT

*** This bug has been marked as a duplicate of bug 458361 ***

Note You need to log in before you can comment on or make changes to this bug.