Bug 459768 - Update upstream source to 2.5
Update upstream source to 2.5
Status: CLOSED DUPLICATE of bug 459564
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-08-22 00:30 EDT by Caius Chance
Modified: 2008-08-22 05:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-08-22 05:44:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Caius Chance 2008-08-22 00:30:48 EDT
Description of problem:
New upstream release version 2.5 is available from official website.

Version-Release number of selected component (if applicable):
Current HEAD.

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:
pidgin 2.5 rpm is built

Additional info:
The requires tag might need to be changed.

srpm is downloadable from: http://voxel.dl.sourceforge.net/sourceforge/pidgin/pidgin-2.5.0.tar.bz2
Comment 1 Stu Tomlinson 2008-08-22 05:44:41 EDT

*** This bug has been marked as a duplicate of bug 459564 ***

Note You need to log in before you can comment on or make changes to this bug.