Bug 460463 - Tech error docs-install-guide
Tech error docs-install-guide
Status: CLOSED DUPLICATE of bug 461762
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dimitris Glezos
Diego Búrigo Zacarão
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-08-28 07:03 EDT by Fabian Affolter
Modified: 2009-07-03 16:07 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-10 09:30:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabian Affolter 2008-08-28 07:03:46 EDT
I tried to upload an updated version of docs-install-guide through tranisfex -> technical error
Comment 1 Fabian Affolter 2008-09-01 04:38:58 EDT
Translation Quick Start Guide

No upload possible
Comment 2 Fabian Affolter 2008-09-01 04:42:06 EDT
Common entities

Preview is working, but submit generate a technical error
Comment 3 Fabian Affolter 2008-09-05 08:31:11 EDT
(In reply to comment #0)
> I tried to upload an updated version of docs-install-guide through tranisfex ->
> technical error

seems to work -> Daniela Kugelmann  po/de.po  Updated German translation. 2008-09-05 05:43:30
Comment 4 Fabian Affolter 2008-09-05 08:40:20 EDT
(In reply to comment #2)
> Common entities
> 
> Preview is working, but submit generate a technical error

working
Comment 5 Fabian Affolter 2008-09-05 08:43:27 EDT
(In reply to comment #1)
> Translation Quick Start Guide
> 
> No upload possible

for me this module is not working at the moment
Comment 6 Fabian Affolter 2008-09-10 09:30:46 EDT

*** This bug has been marked as a duplicate of bug 461762 ***
Comment 7 Piotr Drąg 2009-07-03 16:07:55 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.

Note You need to log in before you can comment on or make changes to this bug.