Bug 463176 - VNC connect message does not report IP address
VNC connect message does not report IP address
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Cantrell
Fedora Extras Quality Assurance
:
: 463492 (view as bug list)
Depends On:
Blocks: F10Blocker/F10FinalBlocker
  Show dependency treegraph
 
Reported: 2008-09-22 10:48 EDT by Chris Lumens
Modified: 2008-09-25 16:50 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-25 13:13:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Lumens 2008-09-22 10:48:09 EDT
Seen when starting a VNC install:

Please manually connect your vnc client to 0.0.0.0:1 to begin the install.
Comment 1 Chris Lumens 2008-09-23 14:20:49 EDT
*** Bug 463492 has been marked as a duplicate of this bug. ***
Comment 2 Chris Lumens 2008-09-25 13:13:17 EDT
This looks fixed in 11.4.1.40.
Comment 3 David Cantrell 2008-09-25 16:50:05 EDT
Woohoo!  I'm awesome!

Note You need to log in before you can comment on or make changes to this bug.