Bug 464894 - anaconda crashes at the end of installation
anaconda crashes at the end of installation
Status: CLOSED DUPLICATE of bug 464855
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-01 02:33 EDT by petrosyan
Modified: 2008-10-01 11:21 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 11:21:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda traceback (111.00 KB, text/plain)
2008-10-01 02:33 EDT, petrosyan
no flags Details

  None (edit)
Description petrosyan 2008-10-01 02:33:47 EDT
Created attachment 318169 [details]
anaconda traceback

Description of problem:
at the very end of HDD based installation anaconda crashed. traceback attached.

Version-Release number of selected component (if applicable):
anaconda-11.4.1.40
Comment 1 Chris Lumens 2008-10-01 11:21:33 EDT

*** This bug has been marked as a duplicate of bug 464855 ***

Note You need to log in before you can comment on or make changes to this bug.