Bug 465147 - Fedora 10 x86_64 Beta Install Fails with exception report
Fedora 10 x86_64 Beta Install Fails with exception report
Status: CLOSED DUPLICATE of bug 465127
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-01 15:50 EDT by Kent Pirkle
Modified: 2008-10-01 15:54 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 15:54:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump produced by installer (84.15 KB, text/plain)
2008-10-01 15:50 EDT, Kent Pirkle
no flags Details

  None (edit)
Description Kent Pirkle 2008-10-01 15:50:19 EDT
Created attachment 319160 [details]
Anaconda dump produced by installer

Description of problem:

After package selection, install fails with exception.

Version-Release number of selected component (if applicable):

Fedora 10 x86_64 beta Install DVD

How reproducible:

Everytime, tried in both GUI and text mode install

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Attaching anaconda dump
Comment 1 Chris Lumens 2008-10-01 15:54:51 EDT

*** This bug has been marked as a duplicate of bug 465127 ***

Note You need to log in before you can comment on or make changes to this bug.