Bug 465257 - F10beta refuses to continue after media check
F10beta refuses to continue after media check
Status: CLOSED DUPLICATE of bug 375011
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-02 09:27 EDT by Milos Jakubicek
Modified: 2008-10-02 09:46 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-02 09:46:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Milos Jakubicek 2008-10-02 09:27:13 EDT
Description of problem:

After the media check the DVD was ejected and the installer refused to continue even after inserting it again. Reboot and installation without media check worked fine.

Version-Release number of selected component (if applicable):

F10beta

How reproducible:

Always.
Comment 1 Andy Lindeberg 2008-10-02 09:46:45 EDT

*** This bug has been marked as a duplicate of bug 375011 ***

Note You need to log in before you can comment on or make changes to this bug.