Bug 465274 - sec file bug
sec file bug
Status: CLOSED DUPLICATE of bug 460510
Product: Fedora
Classification: Fedora
Component: libvirt (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Veillard
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-10-02 10:44 EDT by Levente Farkas
Modified: 2008-10-07 11:41 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-10-07 11:41:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Levente Farkas 2008-10-02 10:44:49 EDT
please modify the libvirt spec from:
%if 0%{fedora} >= 8
%if 0%{?fedora} >= 8
in order to be able to build on rhel too.
Comment 1 Levente Farkas 2008-10-07 11:41:26 EDT

*** This bug has been marked as a duplicate of bug 460510 ***

Note You need to log in before you can comment on or make changes to this bug.