Bug 465678 - Fedora 10 livecd have updates check plugin enabled
Fedora 10 livecd have updates check plugin enabled
Status: CLOSED DUPLICATE of bug 461825
Product: Fedora
Classification: Fedora
Component: LiveCD (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-10-05 09:25 EDT by Alexey Kuznetsov
Modified: 2013-01-09 23:49 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-06 09:42:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexey Kuznetsov 2008-10-05 09:25:03 EDT
after booting to fedora 10 livecd updates plugin told me about 386 new updates.
Comment 1 Jeremy Katz 2008-10-06 09:42:27 EDT

*** This bug has been marked as a duplicate of bug 461825 ***

Note You need to log in before you can comment on or make changes to this bug.