Bug 467818 - Updated translations of virt-p2v
Updated translations of virt-p2v
Status: CLOSED DUPLICATE of bug 493949
Product: Virtualization Tools
Classification: Community
Component: virt-p2v (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Richard W.M. Jones
: Translation
Depends On:
Blocks: 484497
  Show dependency treegraph
 
Reported: 2008-10-20 21:47 EDT by Noriko Mizumoto
Modified: 2010-03-16 13:15 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-01 12:00:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
zh-CN translation attached (11.92 KB, application/octet-stream)
2008-10-20 23:38 EDT, Wei Liu
no flags Details
Updated Polish translation of virt-p2v (12.58 KB, application/octet-stream)
2008-10-24 10:57 EDT, Piotr Drąg
no flags Details

  None (edit)
Description Noriko Mizumoto 2008-10-20 21:47:02 EDT
It is Software Translation Deadline, 21-Oct.

The translators start to attach their PO files for 'virt-p2v' in this bug.
Please include all files attached into your package.
Comment 1 Wei Liu 2008-10-20 23:38:34 EDT
Created attachment 320965 [details]
zh-CN translation attached
Comment 2 Cole Robinson 2008-10-21 09:47:36 EDT
rjones: fedora translation bug for virt-p2v.
Comment 3 Piotr Drąg 2008-10-24 10:57:22 EDT
Created attachment 321419 [details]
Updated Polish translation of virt-p2v
Comment 4 Richard W.M. Jones 2008-11-03 06:44:39 EST
Done all the translations above this comment.
Comment 5 Bug Zapper 2008-11-25 23:04:11 EST
This bug appears to have been reported against 'rawhide' during the Fedora 10 development cycle.
Changing version to '10'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 6 Cole Robinson 2008-12-01 12:00:20 EST
Closing per comment #4.
Comment 7 Piotr Drąg 2009-04-05 16:35:30 EDT
Moving to a new bug for F11.

*** This bug has been marked as a duplicate of bug 493949 ***

Note You need to log in before you can comment on or make changes to this bug.