Bug 469960 - system-config-samba - Unknown error.
system-config-samba - Unknown error.
Status: CLOSED DUPLICATE of bug 467784
Product: Fedora
Classification: Fedora
Component: system-config-samba (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Nils Philippsen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-04 16:47 EST by Flóki Pálsson
Modified: 2008-11-05 05:25 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-05 05:25:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Flóki Pálsson 2008-11-04 16:47:53 EST
Description of problem:
Start system-config-samba as root in terminal. 
responce Unknown error.

Version-Release number of selected component (if applicable):
system-config-samba-1.2.64-1.fc10.noarch
selinux-policy-3.5.13-11.fc10.noarch


How reproducible:
always

Steps to Reproduce:
1.
Start system-config-samba as root in terminal.
2.
3.
  
Actual results:
window Unknown error.


Expected results:


Additional info:
FC10 P live x_86
Comment 1 Flóki Pálsson 2008-11-04 18:49:25 EST
working in 
system-config-samba-1.2.66-1.fc10.noarch
Comment 2 Nils Philippsen 2008-11-05 05:25:46 EST
(In reply to comment #1)
> working in system-config-samba-1.2.66-1.fc10.noarch

Yes ;-).

*** This bug has been marked as a duplicate of bug 467784 ***

Note You need to log in before you can comment on or make changes to this bug.