Bug 470186 - bugzilla.redhat.com page background is distorted after scrolling
bugzilla.redhat.com page background is distorted after scrolling
Status: CLOSED DUPLICATE of bug 469218
Product: Fedora
Classification: Fedora
Component: firefox (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
:
Depends On:
Blocks: FedoraOnXO
  Show dependency treegraph
 
Reported: 2008-11-06 03:25 EST by Jiri Pechanec
Modified: 2008-11-06 03:52 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-06 03:52:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Distorted screen (154.08 KB, image/jpeg)
2008-11-06 03:26 EST, Jiri Pechanec
no flags Details

  None (edit)
Description Jiri Pechanec 2008-11-06 03:25:15 EST
Description of problem:
When I file or review a bug to Red Hat Bugzilla and scroll the page down the background is distorted - see attached screenshot

Version-Release number of selected component (if applicable):
F10 Preview - XO

How reproducible:
Always

Steps to Reproduce:
Open Red Hat Bugzilla page in FireFox and scroll it up and down to see a result
Comment 1 Jiri Pechanec 2008-11-06 03:26:50 EST
Created attachment 322671 [details]
Distorted screen
Comment 2 Alexander Todorov 2008-11-06 03:37:41 EST
Jiri,
this looks like dupe of:
https://bugzilla.redhat.com/show_bug.cgi?id=469218

can you check please.
Comment 3 Jiri Pechanec 2008-11-06 03:52:59 EST
Issues fixed by using Option "MigrationHeuristic" "greedy"

*** This bug has been marked as a duplicate of bug 469218 ***

Note You need to log in before you can comment on or make changes to this bug.