Bug 470836 - New microblog plugin
New microblog plugin
Status: CLOSED DUPLICATE of bug 461678
Product: Fedora
Classification: Fedora
Component: pidgin (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Warren Togami
Fedora Extras Quality Assurance
http://olea.org/paquetes-rpm/repoview...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-10 10:48 EST by Ismael Olea
Modified: 2008-11-10 11:16 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-10 11:16:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ismael Olea 2008-11-10 10:48:40 EST
I've made a new rpm for microblog-purple. It seems to work nicely.

Maybe you'll want to add it to Fedora.
Comment 1 Stu Tomlinson 2008-11-10 11:16:13 EST
It's already packaged, see bug #461678

*** This bug has been marked as a duplicate of bug 461678 ***

Note You need to log in before you can comment on or make changes to this bug.