Bug 470878 - lesstif for EPEL
lesstif for EPEL
Status: CLOSED DUPLICATE of bug 251691
Product: Fedora
Classification: Fedora
Component: lesstif (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Patrice Dumas
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-10 13:24 EST by Chitlesh GOORAH
Modified: 2008-11-10 13:29 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-10 13:29:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chitlesh GOORAH 2008-11-10 13:24:29 EST
Hello,
can you package lesstif for EPEL please ?

alliance needs lesstif-devel on EPEL. Thanks
Comment 1 Patrice Dumas 2008-11-10 13:29:54 EST

*** This bug has been marked as a duplicate of bug 251691 ***

Note You need to log in before you can comment on or make changes to this bug.