This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 471443 - channels/manage/edit.pxt is a 404
channels/manage/edit.pxt is a 404
Status: CLOSED DUPLICATE of bug 472432
Product: Spacewalk
Classification: Community
Component: Server (Show other bugs)
0.4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jesus M. Rodriguez
wes hayutin
https://dhcp231-223.rdu.redhat.com/ne...
:
Depends On:
Blocks: space04
  Show dependency treegraph
 
Reported: 2008-11-13 13:32 EST by wes hayutin
Modified: 2008-12-04 14:39 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-04 14:39:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description wes hayutin 2008-11-13 13:32:41 EST
Description of problem:

channels -> manage sofware channels -> clone a channel , click submit "create channel"

get 404
Comment 1 Jesus M. Rodriguez 2008-12-04 14:39:44 EST

*** This bug has been marked as a duplicate of bug 472432 ***

Note You need to log in before you can comment on or make changes to this bug.