Bug 472728 - Typo in system-config-network.master.pot
Typo in system-config-network.master.pot
Status: CLOSED DUPLICATE of bug 468968
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-24 01:42 EST by Ani Peter
Modified: 2016-07-31 21:31 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-24 03:45:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ani Peter 2008-11-24 01:42:39 EST
Description of problem:
In system-config-network.master.pot, 

String #663 says "Primary DSN". If I am not wrong, it is DNS and not DSN.
I understand its late for all these corrections now, however reporting it via bug as can be fixed later on.
Comment 1 Fabian Affolter 2008-11-24 03:45:37 EST

*** This bug has been marked as a duplicate of bug 468968 ***
Comment 2 Ani Peter 2008-11-24 03:56:55 EST
Thanks Fabian, I didnt notice that. Sorry for the trouble.

Note You need to log in before you can comment on or make changes to this bug.