Bug 473170 - crash after choosing 'update' (f9->f10)
crash after choosing 'update' (f9->f10)
Status: CLOSED DUPLICATE of bug 473260
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
10
All Linux
high Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-11-26 16:59 EST by Neal Becker
Modified: 2008-12-02 13:24 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-12-02 13:24:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash report (260.99 KB, text/plain)
2008-11-26 16:59 EST, Neal Becker
no flags Details

  None (edit)
Description Neal Becker 2008-11-26 16:59:56 EST
Created attachment 324806 [details]
crash report

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Neal Becker 2008-11-26 19:58:49 EST
/ is mounted on /dev/md0, which is software raid 0.
Comment 2 Chris Lumens 2008-12-02 13:24:00 EST

*** This bug has been marked as a duplicate of bug 473260 ***

Note You need to log in before you can comment on or make changes to this bug.